Project

General

Profile

depends0.2.txt

Vivek Ponnani, 05/18/2017 09:49 AM

Download (282 Bytes)

 
1
mitydsp@vagrantup:~$ cd depends_0.2
2
mitydsp@vagrantup:~/depends_0.2$ ./check_depends.sh
3
Installed versions of glibc and glibcxx: GLIBC_2.18, N/A
4
Required versions of glibc and glibcxx:  GLIBC_2.7, GLIBCXX_3.4.16
5
Checking availability of libraries in ext-depends.txt ...
6
Done.
Add picture from clipboard (Maximum size: 2 GB)